Error when trying to include Custom Fields at Advance Search

This topic contains 6 replies, has 3 voices, and was last updated by  sheribala 8 months ago.

  • Author
    Posts
  • #524655

    sheribala
    Full Member
    Post count: 7

    Hi,
    I get the message “something went wrong” when I try to include the custom fields at the Advanced Search.
    This message comes out for all the different “post Types” I have created on my site.
    Custom fields can not get included at the Advanced Search.

    Thanks in advance

    #524674

    Alex Rollin
    Moderator
    Post count: 27815

    A valid license is required to view this reply.

    You may need to login

    OR

    Buy either a Membership or valid license for this product.

    Thanks, Team GeoDirectory!

    #525182

    sheribala
    Full Member
    Post count: 7

    A valid license is required to view this reply.

    You may need to login

    OR

    Buy either a Membership or valid license for this product.

    Thanks, Team GeoDirectory!

    #525198

    Alex Rollin
    Moderator
    Post count: 27815

    A valid license is required to view this reply.

    You may need to login

    OR

    Buy either a Membership or valid license for this product.

    Thanks, Team GeoDirectory!

    #525836

    sheribala
    Full Member
    Post count: 7
    This reply has been marked as private.
    #525902

    Naveen Giri
    Moderator
    Post count: 1559

    A valid license is required to view this reply.

    You may need to login

    OR

    Buy either a Membership or valid license for this product.

    Thanks, Team GeoDirectory!

    #526661

    sheribala
    Full Member
    Post count: 7

    A valid license is required to view this reply.

    You may need to login

    OR

    Buy either a Membership or valid license for this product.

    Thanks, Team GeoDirectory!

Viewing 7 posts - 1 through 7 (of 7 total)

The topic ‘Error when trying to include Custom Fields at Advance Search’ is closed to new replies, this may be for inactivity, please open a new topic if you have a similar question.